Probleme mit hinzugefügten Kontakten

5 Nachrichten -  4 Autoren -  Letzter Beitrag on Donnerstag, Juni 17, 2010 5:26  von Scout_Dazee_inaktiv
 
on Mittwoch, Juni 16, 2010 5:58
Hallo, ich hoffe jemand kann mir helfen.
Ich habe seit einigen Monaten das Problem, dass wenn ich jemanden meiner Liste hinzufüge, ich unter Optionen - Datenschutz - Kontaktliste (Benutzer, auf deren Kontaktliste Sie hinzugefügt sind) die von mir hinzugefügten Adressen nicht sehen kann, sprich es sieht so aus als hätten diese mich nicht hinzugefügt. Das stimmt aber nicht. Sie haben mich hinzugefügt.
Zusätzlich ist unter den "Zugelassenen Kontakten"  bei denen von mir hinzugefügten Kontakten die "löschen" Option klickbar und das ist ja eigentlich nur dann der Fall, wenn mich diese Personen wirklich gelöscht haben. (Haben sie aber nicht). Das Problem tritt nicht auf, wenn mich jemand zuerst hinzufügt und ich dies bestätige.
Eine Neuinstallation hat auch nicht geholfen.
#1
on Mittwoch, Juni 16, 2010 6:22

Hallo Sedef,

das Problem kenne ich nur zu gut :S leider stimmt diese Anzeige seit geraumer nicht mehr. Was ich hoffe das sie mit der Umstellung auf Wave 4 wieder richtig läuft. Trotzdem kannst Du mal versuchen dDeinen Kontaktcache zu leeren. Wie das geht:

5. Löschen des Windows Live Kontakte-Ordners:

  

Wichtig: Stellen Sie vor dem Löschen des Kontakte-Cache Ordners sicher, dass  msnmsgr.exe und wlcomm.exe aus den Prozessen des Task Manager gelöscht sind. Drücken Sie STRG+ALT+ENTF, um den Task Manager zu öffnen.  

 

Navigieren Sie je nach Version des Bestriebssystems an folgende Stelle

  • Windows XP:
  1. Gehen Sie auf Start, klicken Sie auf Mein Computer
  2. Navigieren Sie zu

C:\Documents and Settings\<Windows logon name>\Local Settings\Application Data\Microsoft

  1. Löschen Sie den Ordner Windows Live Kontakte
  2. Navigieren Sie zu

C:\Documents and Settings\<Windows logon name>\<Messenger email address>\Contacts

  1. Löschen Sie den Ordner Kontakte

  • Windows Vista und Windows 7:
  1. Gehen Sie auf Start, klicken Sie auf Computer
  2. Navigieren Sie zu

C:\Users\<Windows logon name>\AppData\Local\Microsoft

  1. Löschen Sie den Ordner Windows Live Kontakte
  2. Navigieren Sie zu

C:\Users\<Windows Logon name>\Contacts

  1. Löschen sie den Ordner Kontakte

Des weiteren überprüfe mal ob Du die maximale Anzahl der Kontakte nicht überschreitest. Mehr Infos dazu findest Du hier
http://windowslivehelp.com/solution.aspx?solutionid=e8f44fc9-4ef2-4c4b-8dc7-27ef8ea354e5

LG Tobi

#2
on Mittwoch, Juni 16, 2010 6:38
Hallo Tobi
Danke für deine Antwort, habe gerade deinen Lösungsweg probiert. Hat aber leider nicht geklappt. Die maximale Anzahl der Kontakte ist auch nicht überschritten.
#3
on Donnerstag, Juni 17, 2010 5:26

huhu lila,

 

da wir nur ein forum von user für user sind können wir dir keine konkreten antworten auf deine fragen geben.

ich leg dir aber nah doch einmal beim support anzuklopfen und nachufragen.

 

Windows Live" Solution Center

http://windowslivehelp.com/

 

Wähle dort den entsprechenden Problembereich aus!

Für Probleme mit dem Windows Live Messenger, wählst du zum Beispiel den Bereich "Messenger" (http://windowslivehelp.com/product.aspx?productid=2) aus.

 

see ya ;)

Scout Dazee

http://www.windowslive.de/scouts/

#4
Diese Diskussion ist geschlossen. Es können keine neuen Beiträge veröffentlicht werden.