15 Nachrichten -  13 Autoren -  Letzter Beitrag on Montag, Oktober 25, 2010 5:17  von b3nja
 
|<   < Zurück   von 2   Weiter >   >|
on Sonntag, Mai 2, 2010 10:53
Hallooo :)
Ich hab einen sony vaio mit intergierter webcam .
Ich hatte kein Problem mit der webcam hab ganz normal bei messenger (das neuste ) gecamt , aber igrendwie aufeinmal geht meine Webcam übertragung nicht mehr ....ich kann da nicht meht drauf klicken ...nur noch die viedeo übertragung geht und da kann meine Freundin mich zwar sehen und hören und ich sie auch , ABER ich kann mich selber nicht sehen , da ist so eine webcam mit rotem kreuz abgebildet ... -.-

#1
on Montag, Mai 3, 2010 8:28
Huhu haniii,

leider habe ich keien Lösung zu deinem Problem aber vielleicht magst Du mal eine Anfrage beim Support stellen?

Windows Live™ Solution Center

http://windowslivehelp.com/

 

Wähle dort den entsprechenden Problembereich aus!

Für Probleme mit dem Windows Live Messenger, wählst du zum Beispiel den Bereich "Messenger" (http://windowslivehelp.com/product.aspx?productid=2) aus.


see ya ;)

Scout Dazee

http://www.windowslive.de/Scouts/


#2
on Montag, Mai 3, 2010 7:26
Hey!

Das Problem kommt leider öfter vor.
Überprüfe zuerst ob deine Cam noch mit anderen Programmen funktioniert. Kannst du dich in den Audio/Video-Einstellungen vom Messenger sehen?

Wenn ja, gehe bitte nach folgendem Schema vor:

Schritt 1 - Messenger starten und einloggen (am besten als off anzeigen)
Schritt 2 - Bevor du jemanden anschreibst oder angeschrieben wirst in Optionen -> Audio/Video-Setup gehen.
Schritt 3 - Alles so einstellen, dass du dich siehst und deine Cam richtig angezeigt wird -> bestätigen (fertigstellen)
Schritt 4 - Nochmal in die Optionen gehen und einen Haken bei "Andere dürfen sehen, dass ich eine Webcam habe" machen und übernehmen/bestätigen.
Schritt 5 - Ausloggen und Messenger komplett schließen.
Schritt 6 - Messenger neustarten und einloggen. Jetzt sollte/könnte/dürfte es evtl. funktionieren.

Falls dann eine Unterhaltung startet und kurz danach abbricht solltest du in deinem Router die UPNP-Verteilung neustarten bzw. überprüfen.

Melde dich bitte wenn es (nicht) geklappt hat :)

Benny

#3
on Montag, Juni 14, 2010 11:36
ich habe genau das selbe problem und die meisten von meinen freunden wollen auch keine video unterhaltung weil es ja auch noch privats fähre ist

danke im vorraus,

Bassiman97
#4
on Donnerstag, Juli 15, 2010 4:54
Liebe Leute in Redmond,

seit wann ist es das Ziel Software zu verschlechter? Schon mal aufgefallen, dass die Videoqualität bei einer "Videounterhaltung" schlechter ist, als bei einer normalen Webcam-Einladung??? Man kann auch alles schlechter machen :) ! Ich wünsche mir, lieber Gott im Himmel, dass das mit dem nächsten Release ganz ganz schnell wieder rückgängig gemacht wird.

Njaa... wenn das so weiter geht, wird wahrscheinlich beim nächsten Release vom WLM die Textnachrichten funktion weg genommen... achja und die Spiele auch gleich ! Dann ist es nur noch Webcam - Tool und zwar nur UNTERHALTUNG.   Hmm... ich find's sehr doof !

Ich stelle mir einfach die Frage - WARUM ?

Mfg

Peter

#5
on Freitag, Juli 16, 2010 2:17

Hallo Peter,

 

der Dienst dazu wird abgeschaltet da er"veraltet" ist. Keine sorge in der neuen Version des Messengers, bereits als Beta verfügbar, ist die Quallität der Cam wesentlich besser. Dort ist sogar HD Qualli möglich.

Aber wie gesagt nur per Videounterhaltung.

 

LG Tobi

#6
on Montag, August 2, 2010 1:11
so ein müll!! ist nicht auch die datenrate höher bei ner unterhaltung als nur bei ner übertragung und daher funzen die cams nicht...??!! kenn mich da ja nicht so aus. aber ich habe nur probs mit der sch... unterhaltung!!!
#7
on Sonntag, September 26, 2010 10:11
hallo leute... ich hab auch ein problem....also ich wollte mit einen bekannten  ne webcam übertragung starten der läd zwar aber nach ein paar sekunden bricht der ab.... ich hab mit jemand anderes  ge camt das hat fuktioniert... woran könnte das liegen?????Traurigbei ihm nicht...auch videounterhaltung klappt nicht... ...



#8
on Montag, September 27, 2010 5:53

Hallo Mausi,

 

das liegt meistens an den unterschiedlichen Versionen vom Messenger. Schaut doch bitte mal unter dem Fragezeichen bei "Über den Messenger" welche Versionen Ihr habt?

 

Gruß

Olli

 

www.windowslive.de/s​couts/

#9
on Freitag, Oktober 22, 2010 6:49
Hallo.Also ich hab genau das Selbe problem wie ihr alle..
und finde es Total Scheisse das halt nur noch diese Videouebertragung geht.
Weil,man kann nur noch mit einer Person camen , und halt nicht mehr mit
mehrere.Ich hoffe das es bald wieder umgestellt wird,das man wieder beides
machen kann..

Mit Freundlichen Grueßen
Stina

#10
|<   < Zurück   von 2   Weiter >   >|
Diese Diskussion ist geschlossen. Es können keine neuen Beiträge veröffentlicht werden.